yum -y update

Joined
Nov 7, 2007
Messages
47
Points
0
Cuando actualizo de la 0.9.0 a la 0.9.1 me sale el siguiente error: Error: Missing Dependency: kernel-xen = 2.6.18-8.el5 is needed by package kernel-module-zaptel-xen
 
Joined
Apr 29, 2010
Messages
150
Points
0
Es probable que hayas desinstalado el paquete kernel-xen. Trata de instalarlo manualmente.
 

Members online

No members online now.

Forum statistics

Threads
30,988
Messages
131,101
Members
17,716
Latest member
Orbit114
Top