yum update: Requires elastix 0.8-5?

Discussion in 'General' started by EricL, Aug 4, 2007.

  1. EricL

    Joined:
    Jun 28, 2007
    Messages:
    12
    Likes Received:
    0
    I just tried to do an update with YUM, however it won't update FreePBX without having Elastix 0.8-5 installed. I didn't see anywhere that 0.8-5 had been officially released yet. Something wrong with the repository?

    Eric
     

Share This Page