yum update error after elastix upgrade

Discussion in 'General' started by farhansabir, May 29, 2008.

  1. farhansabir

    Joined:
    Apr 11, 2008
    Messages:
    19
    Likes Received:
    0
    I was using 0.9.2. from these forum found out the command
     
  2. lek

    lek Guest

    The "rhino" package is not distributed by Elastix. In Elastix the rhino drivers are called "kernel-module-rhino".

    Maybe you installed a "rhino" RPM downloaded from an external site and it's causing the conflict.
     

Share This Page