yum update 1.2 to 1.4

mattrh

Joined
Jul 15, 2008
Messages
175
Likes
0
Points
0
#1
i get this error when i run "yum update"

Error: Missing Dependency: zaptel = 1.4.10.1-2 is needed by package wanpipe-modules-2.6.18-53.1.19.el5

anyone else have this issue? how do you fix it?

thanks
 

Members online

No members online now.

Forum statistics

Threads
30,951
Messages
130,979
Members
17,652
Latest member
joeljag_19
Top