Solo algunas extensiones se registran

Discussion in 'Elastix 2.x' started by nexo_oxen, Jan 14, 2009.

  1. nexo_oxen

    Joined:
    Jan 5, 2009
    Messages:
    2
    Likes Received:
    0
    Hola.

    Tengo un problema algo extraño, Resulta que acabo de descargar Elastix 1.3, lo instale a fin de realizar algunas pruebas sobre su rendimiento, pero he tenido varios problemas que poco a poco he ido sorteando, asta llegar a este que ha sido un verdadero dolor de cabeza, me explico:

    Tengo una red aislada para las pruebas compuesta del Servidor de elastix y dos Pcs una XP y otro con Vista, desde las dos puedo ver perfectamente el gestor web, crear extensiones y no hay problema, el problema se encuentra al momento de registrar las pcs, se crearon varias extensiones 15 aprox, pero extrañamente solo me puedo conectar con dos la 102 y la 105, con todas las demas extensiones no importa lo que haga no se puede registrar las pruebas las he hecho con x-lite y con zoiper y el mismo resultado con los dos programas, alguien tiene una idea del por que este pasando esto???

    muchas gracias de antemano
     
  2. nexo_oxen

    Joined:
    Jan 5, 2009
    Messages:
    2
    Likes Received:
    0
    ---------------------------------------------------

    Actualmente tengo un nuevo problema ya ninguna extension se registra a esepción de la 102, todas las demas no se registran, me he encontrado navegando por internet lo siguiente http://www.elastix.org/index.php?option ... unc=fb_pdf, ya lo instale y de igual forma solo me registra la 102 pero las demas las he borrado como 100 veces y las he creado de nuevo, ahora solo estoy probando con tres extensiones, espero que alguien tenga la solución

    Gracias de antemano
     

Share This Page