Setting VM_GAIN = s as default

greminn

Joined
Jul 25, 2008
Messages
4
Likes
0
Points
0
#1
Hi There,

I dont want asterisk to play the vm-intro message when callers go to voicemail. This is set with "VM_GAIN = s" in the extenstions_additional.conf file.. but it gets over-written every time i change anything in the web control panel. How can i set this as a default option?

Thanks!!!

Simon
 

jjidea

Joined
Jan 7, 2008
Messages
15
Likes
0
Points
0
#2
i think you have the option in the general settings. where you can choose the type of message for the voicemail (busy, not here or no message)

sorry i can't verify because i'm at home.
 

greminn

Joined
Jul 25, 2008
Messages
4
Likes
0
Points
0
#3
jjidea said:
i think you have the option in the general settings. where you can choose the type of message for the voicemail (busy, not here or no message)

sorry i can't verify because i'm at home.
Thanks... i had looked and looked, but completly missed it!!

Simon
 

Members online

No members online now.

Latest posts

Forum statistics

Threads
30,967
Messages
131,026
Members
17,677
Latest member
John-V
Top