Re install-ZAPHFC

Joined
Oct 18, 2007
Messages
1
Points
0
Hi All just found this distro, Used to run asterisk@home.

Anyways got it all loaded, but when I try to run install-ZAPHFC ir come back with the following error.

-----------------------------------------------------
Unable to find or update kernel libraries for the currently
running kernel
Expecting to find /usr/src/kernels/2.6.18-8.el5-i686/

You are running: 2.6.18-8.el5

The kernel libraries loaded in /usr/src/kernels are:

ls: /usr/src/kernels: No such file or directory

Is there a work around for this.

Ken
 

Members online

No members online now.

Latest posts

Forum statistics

Threads
30,987
Messages
131,100
Members
17,716
Latest member
Orbit114
Top