problemas en el inicio

Discussion in 'Elastix 2.x' started by ale_o10, May 5, 2007.

  1. ale_o10

    Joined:
    May 1, 2007
    Messages:
    4
    Likes Received:
    0
    hola, tengo el siguiente problema.
    Quise instalar elastix en una p2 400mhz con un disco de 2gb y 128mb de ram. El problema se daba que al empezar a copiar la imagen de la instalacion al disco me salia un error que no habia suficiente espacio y se abortaba. Cambie el disco por uno de 20 gb y me daba un error parecido pero mas adelante, cuando estana ya instalando los componentes. Instale el elastix en el disco de 20gb en otra pc, y despues le puse el disco a la p2 400mhz. Al prenderla andaba todo bien. Pero al reiniciarle se traba al principio cuando se esta iniciando el linux supongo, en una linea que dice "starting new root" y de ahi no pasa.
    Aparentemente puedo decir que es problema de hard, pero quisiera una opinion mas acertada de alguno que pueda saber cual es el problema.
    Gracias
     
  2. ctorres

    Joined:
    Apr 15, 2007
    Messages:
    11
    Likes Received:
    0
    Intenta aumentando la cantidad de ram a 128. Tengo un processador 450 con 256mb de ram en una maquina POS vieja y las instlacion corrio bien. Estare postiando los resultados de las pruebas en los proximos dias.


    La capacidad de HD que necesitas no es la limitante. El problema es al instalar el sistema operativo se utiliza el ram para montar las herramientas de instalacion del CentOs

    Entiendo que con mas Ram resolveras el problema de instalacion.
     

Share This Page