Problemas con la actualizacion

Discussion in 'Elastix 2.x' started by gman99, Dec 5, 2007.

  1. gman99

    Joined:
    Nov 25, 2007
    Messages:
    4
    Likes Received:
    0
    cuando corro el yum update me da el siguiente error


    Transaction Check Error:
    file /var/www/html/modules/pbxadmin/index.php conflicts between attempted installs of elastix-0.9.1-3 and freePBX-2.3.1-15


    Y no me deja instalar nada. El directorio ni siquiera existe


    Pueden ayudarme. Gracias
     
  2. intersol

    Joined:
    Oct 19, 2007
    Messages:
    6
    Likes Received:
    0
    I have the same problem. Could someone give us a hint?!
     

Share This Page