Openfire

Discussion in 'General' started by damirabal, Jul 2, 2009.

  1. damirabal

    Joined:
    Jul 1, 2009
    Messages:
    4
    Likes Received:
    0
    I installed the Openfire module through the IM tab. Now, my VPS server memory went to 100% and I need to go back to disabling it. How can I do this?

    Regards,

    Dennis
     
  2. virusbcn

    Joined:
    Sep 12, 2008
    Messages:
    99
    Likes Received:
    0
    Disable IM addon of search "IM users" or someone and you can not have this problem
     
  3. damirabal

    Joined:
    Jul 1, 2009
    Messages:
    4
    Likes Received:
    0
    I already solved my problem. Here's how I did it just in case someone else needs to know.

    To solve this issue, just do the following at the terminal prompt:

    # chkconfig openfire off

    Regards,

    Dennis
     

Share This Page