no puedo conectar la version 1.5.2 a la pstn

Discussion in 'Elastix 2.x' started by asneider, Jun 1, 2009.

  1. asneider

    Joined:
    Feb 7, 2009
    Messages:
    160
    Likes Received:
    0
    buenas noches amigos recien estoy haciendo pruebas con la version 1.5.2 ya lo monte pero lo logro tener llamadas por la pstn salientes ni entrantes y eso que edite algunos archivos y de cambie el contexto de pstn a zaptel pero nada de nada ayudenme por favor
     
  2. jcastellanos

    Joined:
    Feb 10, 2009
    Messages:
    2,404
    Likes Received:
    0
    ok, dinos u poco mas sobre lo qyue tines, que tarjeta usas, que telefonos usas?
     
  3. gamba47

    Joined:
    May 28, 2009
    Messages:
    595
    Likes Received:
    0
    Postea los archivos que estuvistes tocando, a ver si hay algo simple que este molestando en la config.

    gamba47
     
  4. asneider

    Joined:
    Feb 7, 2009
    Messages:
    160
    Likes Received:
    0
    uso una tarjeta ax100p [​IMG]
     
  5. jcastellanos

    Joined:
    Feb 10, 2009
    Messages:
    2,404
    Likes Received:
    0
    en la parte de deteccion de hardware que tienes?
     
  6. asneider

    Joined:
    Feb 7, 2009
    Messages:
    160
    Likes Received:
    0
    tengo esto :


    Span # 1: WCFXO/0 "Wildcard X100P Board 1" (MASTER)
    1 FXO
    En uso
     
  7. jcastellanos

    Joined:
    Feb 10, 2009
    Messages:
    2,404
    Likes Received:
    0
    ok esta en verde o en rojo? en principio esta bien, solo es crear la troncal y las llamadas entrantes y salientes y listo :)
     

Share This Page