Modem motorola SM56 no es reconocido

Discussion in 'Elastix 2.x' started by luis zuluga, Sep 24, 2008.

  1. luis zuluga

    Joined:
    Sep 24, 2008
    Messages:
    6
    Likes Received:
    0
    He conocido el asterisk por casualidad y me ha parecido un proyecto grandioso. Nunca ntes habia usado LINUX siempre fue un tema que deje para despues ( tomando en cuenta que mi oficio es el de programador ). PERO desues de conocido el asterisk quice meterme con linux ( ya que me han dicho que la version para windows no es recomendable )

    EN primer acercamiento, despues de mucho leer he decidido empezar con elastix, pues ya trae todo configurado.

    Baje e instale el elastix 1.2.1-4-6-sep-2008...

    La instalción se hace perfectamente... luego cuendo me logueo como root en el equipo que instale el elastix me dice a que dirección IP debo conectarme...

    Fui a otro computador puse la IP desde mi navegador... y me abrio el GUI me logueo alli y todo esta muy bien.

    Sin emabrgo cuando voy a la pestaña de hardware y le dy click a detectar hardware automaticamente... no me detecta ninguno.

    Lo extraño es que si en el computador que instale el elastix escribo el comando para que me liste los PCI me aparece el modem motorola SM56

    He leido que este MODEM se puede poner a trabajar como una tarjeta FXO, pero no se como lo puedo hacer.

    Basicamente lo que quiero es que desde cualquier extensión en mi red ( tengo SOFTPHONES en cada computador ) salgan llamadas a la linea convensional.

    Agradezco mucho por su ayuda.

    hasta luego






    Agradezco cualquier ayuda que me puedan prestar.
     

Share This Page