mise à jour ver php 5.2 pour Elastix 1.1

Discussion in 'Elastix 2.x' started by booobooo, Aug 10, 2009.

  1. booobooo

    Joined:
    Aug 10, 2009
    Messages:
    1
    Likes Received:
    0
    bonjour tout le monde,


    j'ai une installation de base de Elastix 1.1 avec php 5.1.6 .
    Et je souhaiterais mettre à jour php sans casser les applications déjà installées.

    Merci de votre aide.

    booobooo
     
  2. danardf

    Joined:
    Dec 3, 2007
    Messages:
    8,069
    Likes Received:
    12
    Bonjour et bienvenue sur notre Forum Elastix.

    Personnellement, si tu as déjà php5 sur ton serveur, le fait de le mettre à jour, je ne pense pas que ça ait un impacte très important sur le fonctionnement d'Elastix. (Je pense)

    Essayes de poster ton problème dans le forum général (EN), si jamais tu n'as pas de réponse précise. ;)
     

Share This Page