MFC/R2

alejobotero

Joined
Oct 20, 2007
Messages
37
Likes
0
Points
0
#1
Quisiera saber dónde puedo bajar la versión anterior del Unicall.

Intenté con Elastix 0.85 y 0.86 ponerle el parche para MFC/R2 que hay disponible moises silva en su página:

Unicall 0.0.5 & spandsp 0.0.4 with Asterisk 1.4.9
http://www.moythreads.com/astunicall/

Y nada, presenta errores al compilar.

Quisiera saber si alguien tiene la versión para el Asterisk 1.4.8

Gracias
 

adminad

Joined
Apr 29, 2010
Messages
150
Likes
0
Points
0
#2
Elastix 0.9 vendrá con soporte MFC-R2. Te puedes descargar el beta que ya salió.
 

Members online

No members online now.

Forum statistics

Threads
30,952
Messages
130,980
Members
17,654
Latest member
janko67
Top