installing elastix on centos 5.2

Discussion in 'General' started by areid, Oct 11, 2008.

  1. areid

    Joined:
    Apr 11, 2008
    Messages:
    117
    Likes Received:
    0
    I am tring to install elastix on centos 5.2 using "CentoOS2Elastix". Please help. This is a remote server.

    This is the error I am getting
    --------------
    And here is the error while trying to install Centos2Elastix :

    Installing kernel-2.6.18-53.1.19.el5
    Preparing... ########################################### [100%]
    package kernel-2.6.25.17xxxxxxxxxxx (which is newer than kernel-2.6.18-53.1.19.el5) is already installed
    package kernel-2.6.26.5xxxxxxxxxxx (which is newer than kernel-2.6.18-53.1.19.el5) is already installed Error installing kernel: 2.6.18-53.1.19.el5
     
  2. rafael

    Joined:
    May 14, 2007
    Messages:
    1,454
    Likes Received:
    1

Share This Page