Instalacion phpmyadmin

Discussion in 'General' started by Makina1982, Dec 17, 2009.

  1. Makina1982

    Joined:
    Oct 29, 2008
    Messages:
    8
    Likes Received:
    0
    Estimados tengo una gran duda con respecto a phpmyadmin, he seguido todos los pasos indicados en el manual elastix without tears para instalarlo, pero me sale un error php5.2+ is required, lo cual entiendo que me esta pidiendo la version 5.2 de php ya que elastix 1.5 tiene la version 5.1, he tratado de actualizar el php pero aun no me funciona, tambien he tratado de instalar una version mas antigua de phpmyadmin compatible con la version de php que trae elastix pero de igual forma no me funciona. que debo hacer?
     

Share This Page