iftop

Joined
Apr 24, 2007
Messages
4
Points
0
How do I install iftop in the new version elastix 0.8.1 OS Centos 5.0?
there's a problem with libpcap I cant configure the iftop...
configure: error: can't find pcap.h
You're not going to get very far without libpcap.<br><br>Post edited by: matz785, at: 2007/06/06 17:50
 

Members online

No members online now.

Forum statistics

Threads
30,988
Messages
131,101
Members
17,716
Latest member
Orbit114
Top