FOP: Client/server version mismatch

Discussion in 'General' started by ramoncio, Nov 19, 2007.

  1. ramoncio

    Joined:
    May 12, 2010
    Messages:
    1,663
    Likes Received:
    0
    I installed Elastix 0.9 and did yum -y update.
    Now I get this message in FOP:
    Client/server version mismatch

    Any suggestions?
     
  2. ramoncio

    Joined:
    May 12, 2010
    Messages:
    1,663
    Likes Received:
    0
    By the way I see fop version in elastix 0.9 is very old (0.23).
    I have seen version 0.27 on the web.
    Is is possible to easily upgrade??
     

Share This Page