flash 9.0.124 not fop compatable

Discussion in 'General' started by bas103, Apr 15, 2008.

  1. bas103

    Joined:
    Mar 24, 2008
    Messages:
    11
    Likes Received:
    0
    FYI flash 9.0.124 doesn't work with 0.9 FOP. Have not tried it on 1.0 but suspect the same. Gets constant flashing buttons. When rolled back to earlier version FOP back to normal and use firefox since IE forces install to latest version 9.0.124. :angry:
    With firefox be sure to download and run older install prior to running firefox so it will use verion install instead of installing on the fly. Hope this helps prevent any headaches.:sick:
     
  2. jmsa

    Joined:
    Mar 30, 2008
    Messages:
    8
    Likes Received:
    0

Share This Page