Escribo ip del web sale cert pero no carga pagina

Discussion in 'Elastix 2.x' started by sanchezbond, Aug 12, 2009.

  1. sanchezbond

    Joined:
    Oct 28, 2008
    Messages:
    46
    Likes Received:
    0
    Hola a todos me esta pasando algo que no me estaba pasando anteriormente cuando trato de entrar a elastix por la interfas web, luego de escribir el ip me sale instalar el certificado pero cuando lo instalo no me carga la pagina web se queda en blanco.
     
  2. jgutierrez

    Joined:
    Feb 28, 2008
    Messages:
    5,737
    Likes Received:
    0
    Sí estás utilizando el Mozilla firefox? Incluye el url donde se queda e blanco. Y aparte indica algún cambio que hayas realizado
     
  3. sanchezbond

    Joined:
    Oct 28, 2008
    Messages:
    46
    Likes Received:
    0
    no volvi a instalar la version anterior de elastix osea la 1.3 y pude entrar por via web que ustedes piensan pudo haber pasado.
     
  4. gamba47

    Joined:
    May 28, 2009
    Messages:
    595
    Likes Received:
    0
    Sanchezbond, como consejo nada más, no reinstales cada vez que te encontras con un problema (a menos que ese problema haya sido un manoseo importante del sistema donde esta alojado y sea culpa tuya) ya que de esta manera cuesta más aprender.

    Digo, formatea las veces que sea necesario, pero solamente si es que llegastes a un punto donde metistes mano y no tenes forma de volver atrás, a mi me estuvo pasando hace un mes aproximadamente cuando jugaba con chan_mobile (para hablar con celulares y bluetooth) que metía tanta mano compilando cosas y tocando que después tenía kernel panic´s cada media hora.

    Lo mejor es meter mano y salir andando con lo aprendido.

    gamba47
     

Share This Page