error certificado

eduarast

Joined
Jul 8, 2009
Messages
2
Likes
0
Points
0
#1
hola a todos

tengo instalado el elastix en una maquina, la llamo desde otro equipo en mi red y me aparece la pagina para loguearme, doy el usuario y el password y no pasa nada, me devuelve a la misma pantalla.
(antes hay una pantalla que me dice que el sitio no es seguro, habilito la pagina)

quien pueda ayudarme se lo agradezco mucho
 

coby

Joined
Mar 24, 2009
Messages
46
Likes
0
Points
0
#2
Hola espero que estes bien eduarast

La pantalla que te sale diciendo que no es segura es por el certificado que trae la interfaz web de elastix, de igual manera como le histe hay que dar clik en la parte de continuar de todos modos, en cuanto a que no te deja ingresar unicamente por corrovorar el

Us: admin
Psw: palosanto

si son los que esta tecleando, te recomiendo que reinicies el conmutador desde la consola a mi me pasa eso en ocaciones cuando es una nueva instalacion y con reiniciar desde consola y volver a intentar jala. Espero que te sirva.


Saludos
 

eduarast

Joined
Jul 8, 2009
Messages
2
Likes
0
Points
0
#3
ya la he reiniciado, no tengo problemas de login ni de password,primero lo intente instalado sobre VmWare, y me salia el mismo problema, asi que para descartar lo instale solo en un pc, y me da lo mismo.

he probado por mozilla y por el internet explorer.

a los les autorizo el certificado,llego a la pagina para loguearme, le doy mi login y mi password (100% seguro de mi login y password), refresca y me sale nuevamente la pagina para loguearme.
 

Members online

No members online now.

Latest posts

Forum statistics

Threads
30,915
Messages
130,920
Members
17,593
Latest member
dapoalla
Top