Error al actualizar con Yum

Discussion in 'Elastix 2.x' started by Victor, Apr 19, 2008.

  1. Victor

    Joined:
    Nov 7, 2007
    Messages:
    47
    Likes Received:
    0
    Me aparece este error cuando intento actualizar el elastix 0.9.2.-4

    Transaction Check Error:
    file /usr/include/zaptel/tonezone.h from install of zaptel-devel-1.4.9.2.xpp.r5517-3 conflicts with file from package zaptel-1.4.6-3
    file /usr/include/zaptel/zaptel.h from install of zaptel-devel-1.4.9.2.xpp.r5517-3 conflicts with file from package zaptel-1.4.6-3

    ¿como puedo solucionarlo?

    Gracias.
     

Share This Page