[Errno -1] Header is incomplete

firstboy

Joined
Jun 6, 2008
Messages
16
Likes
0
Points
0
#1
Hi..

I have this error when I try to yum update.
CentOS/openssh-clients-4.3p2-24.el5.i386.rpm from base
[Errno -1] Header is not complete

Anyone knows what is going on?
Thanks.
 

Members online

No members online now.

Latest posts

Forum statistics

Threads
30,981
Messages
131,060
Members
17,704
Latest member
Pahntom
Top