elastix-1.6-5 update error

mihpel

Joined
May 8, 2007
Messages
87
Likes
0
Points
0
#1
From a fresh 1.6-5 64bit setup i get the following while trying to update

Transaction Check Error:
package kernel-xen-2.6.18-128.1.10.el5.x86_64 (which is newer than kernel-xen-2.6.18-92.1.22.el5.x86_64) is already installed
Any known workaround ?

thx !

Edit :

A bit more insight !

package kernel-xen-2.6.18-92.1.22.el5.x86_64 is marked to be installed as a dependencie
 

Members online

No members online now.

Latest posts

Forum statistics

Threads
30,902
Messages
130,887
Members
17,565
Latest member
omarmenichetti
Top