Elastix 1.5.2-2

Discussion in 'Elastix 2.x' started by tixe, Apr 15, 2009.

  1. tixe

    Joined:
    Aug 1, 2008
    Messages:
    6
    Likes Received:
    0
    Gente estoy investigando un poco como migrar de la 1.3.2-2 a la 1.5.2-2 ...

    Hasta ahora arme en un ambiente de Desarrollo con una placa Wildcard TDM400P REV I y una Generic Clone que es un modem voice con chip Intel creo.

    El tema es que con la Wildcard y la generica (ambas instaladas con la 1.3.2-2, todo bien, cuando hago el update a la 1.5.2-2, via yum, deja de reconocerlas ...

    donde hay algun steep by steep, para que me funquen con la 1.5.2-2 ... o acaso esas placas no son compatibles con duhdi ? y solo con zaptel ?

    Gracias desde ya..

    Saludos
     

Share This Page