Distro 1.0-RC - problem

Joined
Mar 27, 2008
Messages
4
Points
0
Hi,

The version of the kernel-devel package include does not correspond to the kernel version.

I had to "de install" the one include and install to right one to proceed with the Intel Net card driver installation.

Thanks
 

Members online

No members online now.

Forum statistics

Threads
30,992
Messages
131,106
Members
17,716
Latest member
Orbit114
Top