Default IVR is Playing.How to disable it.

Ram738693

Community Member
Joined
Mar 24, 2018
Messages
1
Points
1
Hi,
I have installed Elastix 2.4.0
I think everything is working fine. I didn't setup any IVR to my incoming calls.
But By default IVR is playing for incoming calls (It asking the name first and asking to press key to route the call)
How do i disable it ?
I checked on GUI
-pbx-IVR-
I can confirm that, I didn't seen any IVR there.
Please suggest me any solutions issue.Thank you


-Ram
 

Members online

No members online now.

Latest posts

Forum statistics

Threads
31,005
Messages
131,141
Members
17,725
Latest member
Dariaman
Top