Custom Context 0.3.7 is safe for FreePBX 2.7?

Discussion in 'General' started by arrow1, Jan 26, 2011.

  1. arrow1

    Joined:
    Nov 21, 2010
    Messages:
    89
    Likes Received:
    0
    Elastix 1.6 with FreePBX 2.7 and thinking about install custom context to use custom dial plan.

    Are there any known problem that after installing this module in Elastix 1.6?


    please advice.
     
  2. fmvillares

    Joined:
    Sep 8, 2007
    Messages:
    1,785
    Likes Received:
    0
    only used in my own 2.0 and 1.6 hand upgraded to 2.8x freepbx systems with official freepbx custom context module and is working like a charm...best app ever in freepbx land
     

Share This Page