Conflicto de versiones A800P y módulos FXS

techchip

Joined
Aug 10, 2010
Messages
25
Likes
0
Points
0
#1
Hola Todos:

Alguien tiene conocimiento si se genera algún conflicto en una tarjeta OpenVox A800p versión 1.2 al colocarle un módulo Openvox FXS-100 Versión 1.1?

Tengo un tarjeta A800P con 8 modulos FXO-100 Version 1.2 y la autodetección del hardware los detecta de inmediato, pero para colocar un fax analogo le cambie un FXO por un FXS-100 de version 1.1 y la autodetección me indica que dispositivo no reconocido en ese canal en particular.

Aclaro que este problema lo tengo en otra PBX totalmente diferente a la de mi otra A800p con echo.

De paso alguien sabe si hay forma de actualizar el firmware de una A800P?

Mil Gracias de antemano!!!

Mauricio F.
 

Members online

No members online now.

Latest posts

Forum statistics

Threads
30,902
Messages
130,887
Members
17,565
Latest member
omarmenichetti
Top