Confirmar version instalada

mmoreno

Joined
Sep 9, 2008
Messages
2
Likes
0
Points
0
#1
Hola a todos!!

Quisiera confirmar la version del módulo de Call center que tengo instalado en mi servidor, alguien sabe como verificar esta info,

Saludos,

Gracias
 

rafaelantoniolr

Joined
Jul 6, 2008
Messages
54
Likes
0
Points
0
#2
Solo se que debes de bajar e instalar

Elastix 1.0 con CallCenter 1.0
Elastix 1.1 con CallCenter 1.1
Elastix 1.2 con CallCenter 1.2

Si haces combinaciones de las versiones, no va a funcionar.

RAFAEL LEON
 

Members online

No members online now.

Forum statistics

Threads
30,952
Messages
130,980
Members
17,654
Latest member
janko67
Top