Buenas nuevo en elastix problema VoIP Provider

manuelc

Community Member
Joined
Dec 9, 2018
Messages
1
Points
1
Ayer instalé en un vieja máquina la versión 2.4.0 por el tema de 32 bits y no soy capaz de descargar el módulo de Proveedor VoIP en al versión 2.4.0 utilizado como addon, supongo que por el cambio a la versión 5 de elastix y desarrollos posteriores, versiones que no puedo utilizar por los 64bits en el PC en remoto.

¿Es posible descargar de algún lado dicho addon?

Gracias, apenas llevo unas horas todo es muy nuevo para mi.
 

Members online

No members online now.

Latest posts

Forum statistics

Threads
30,993
Messages
131,109
Members
17,716
Latest member
Orbit114
Top