AX400P

Discussion in 'Gateways' started by jmbaruk, Nov 4, 2009.

  1. jmbaruk

    Joined:
    Sep 8, 2009
    Messages:
    30
    Likes Received:
    0
    Hi
    am trying to configure the Atcom AX400p through the detect hardware module in the web interface but i have not succeeded in detecting it every time i try to do that there is error in the console that goes like

    Code:
    ACPI: PCI Interrupt 0000:06:04.0[A] -> GSI 16 (level, low) -> IRQ 169
    Freshmaker version: 73
    Freshmaker passed register test
    Module 0: Not installed
    Module 1: Not installed
    Module 2: Not installed
    Module 3: Not installed
    wctdm: probe of 0000:06:04.0 failed with error -5
    
    
    what would it that am doing wrong?
    Am using Elastix 1.6-10
    Dell Poweredge sc440
    and i still get tyhe same error when dealing with AX1600p cards..
    Any help forthcoming will be really appreciated
     

Share This Page