AvantFAX

Joined
Apr 21, 2008
Messages
476
Points
0
Hello,

I just serached this forum and seem there have a script
to install AvantFAX, could anyone give me a suggestion which script can support lastest Elastix ? I tried AvantFAX 3.1.0 rh-install.sh but not work.


Thanks
 

Members online

No members online now.

Latest posts

Forum statistics

Threads
30,990
Messages
131,103
Members
17,716
Latest member
Orbit114
Top