APCUPSD

Discussion in 'General' started by kspare, Jun 30, 2009.

  1. kspare

    Joined:
    Mar 23, 2009
    Messages:
    73
    Likes Received:
    0
    On our 1.3 machines that we've updated via yum update to 1.5.2 apcupsd seems to stop working.

    I can installed a fresh 1.5.2 off of iso and it will work fine.

    So far all I've been able to determine is that is has something to do with the upgrade process.

    Does anyone else have any ideas?
     

Share This Page