kickstart flie

  1. Installation of Elastix 2.5

    I new at Ealstix, but I need to installexactly the 2.5 version for a costumer, I am trying to do it, but in the start some Kickfile start download error apears, asking me to set the right specific address. I am using a USB Pendrive to install, but the Elastix or CentOS, I do no know, just search...
Top